22 de Junio de 2018, 01:17:56
 
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Problemilla al entrar en el foro  (Leído 692 veces)
0 Usuarios y 1 Visitante están viendo este tema.
BarboRCR
Soci@ Venture
***
Desconectado Desconectado

Mensajes: 2093


Quién dijo miedo habiendo hospitales


« : 16 de Diciembre de 2014, 22:01:58 »

Muy buenas:

Desde hace un tiempo, cuando entro en el foro, me pide usuario y contraseña, hasta ahí normal.
No encuentro, que supongo que la hay, la opción de que, en mi ordenador de casa, no me la pregunte siempre que entro, pero bueno, tampoco ese sería le problema ... mejor dicho inconveniente.
El caso es que, pongo mi usuario y mi contraseña y me sale esto:

---------------
Forbidden

You don't have permission to access /foro/index.php on this server.


Apache/2.2.29 (Unix) mod_ssl/2.2.29 OpenSSL/0.9.8e-fips-rhel5 Server at venture-spain.com Port 80
---------------

Le doy página atrás, lo vuelvo a poner y entro en el foro normalmente ... no sé qué puede ser ni si a alguien más le pasa pero ... yo, lo comento.

Saludos
Javi
En línea

La gloria no consiste en no caer nunca, sino en levantarse cada vez que sea necesario.
JLSANZ
Conocido
**
Desconectado Desconectado

Mensajes: 29



« Respuesta #1 : 18 de Diciembre de 2014, 18:56:53 »

La opción de guardar la contraseña lo da la configuración del navegador, por ejmplo en el Firefox en la pestaña Seguridad puedes marcar la opción de recorar contraseñas, y puedes añadir excepciones para no guardar las que no quieras, por ejemplo la de los bancos. Sobre lo otro, como no parece que le ocurra a nadie más, al menos a mi, no parece problema del apache (el servidor). Yo probaria bien con otro navegador o bien eliminaldo todo el historial y cookies del que usas a ver que pasa.
En línea

Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a: